Concept02_1_thumb[3]

Content

Requirements

You must have the following items to run the accelerator:

  • Microsoft Visual Studio 2010 Professional (or higher)
  • Internet Information Services 7 (IIS7)
  • Windows Azure Tools for Microsoft Visual Studio 2010

logo_plain[4] geeks[4]

Last edited Nov 5, 2011 at 3:36 PM by ibonilm, version 4

Comments

No comments yet.